


<!DOCTYPE html>
<html>
    <head>
        <title>Independent Venue Week: - Photo 1 of 1</title>
<meta name="description" content="INDEPENDENT Venue Week&nbsp;is back for 2018, and it's bigger than ever as the campaign celebrates its fifth birthday with more venues and&nbsp;more ambassadors..." />
<meta name="Keywords" content="Independent Venue Week" />
<meta name="news_keywords" content="Independent Venue Week" />
<meta name="sections" content="Lifestyle,Generic Story Section,Features,Lifestyle,Features,Lifestyle,Features,Lifestyle,Features,Lifestyle,Features,Lifestyle,Features,Lifestyle,Features,Lifestyle,Features,Lifestyle,Features,Lifestyle,Features" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://northwalespioneer.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Independent Venue Week:"      >
<meta property="og:description" content="INDEPENDENT Venue Week&nbsp;is back for 2018, and it's bigger than ever as the campaign celebrates its fifth birthday with more venues and&nbsp;more ambassadors. After starting out with just 17 venues in 2014 for the first IVW, now there are 160 venues signed-up ready to stage shows between&nbsp;Mon...">
<meta property="og:image" content="http://northwalespioneer.virtualcms.it/resizer/600/315/true/GN4_DAT_9836603.jpg--.jpg?1515429886000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://northwalespioneer.virtualcms.it/lifestyle/2018/01/08/gallery/independent-venue-week-103484/">
<meta property="fb:app_id" content="564137377089949">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@https://twitter.com/NWPioneer">
<meta property="twitter:creator" content="@https://twitter.com/NWPioneer">
<meta property="twitter:title" content="Independent Venue Week:">
<meta property="twitter:description" content="INDEPENDENT Venue Week&nbsp;is back for 2018, and it's bigger than ever as the campaign celebrates its fifth birthday with more venues and&nbsp;more ambassadors. After starting out with just 17 venues...">
<meta property="twitter:url" content="http://northwalespioneer.virtualcms.it/lifestyle/2018/01/08/gallery/independent-venue-week-103484/">
<meta property="twitter:image" content="http://northwalespioneer.virtualcms.it/resizer/600/315/true/GN4_DAT_9836603.jpg--.jpg?1515429886000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://northwalespioneer.virtualcms.it/resizer/600/315/true/GN4_DAT_9836603.jpg--.jpg?1515429886000" />
<meta itemprop="url" content="http://northwalespioneer.virtualcms.it/lifestyle/2018/01/08/gallery/independent-venue-week-103484/" />
<link rel="canonical" href="http://northwalespioneer.virtualcms.it/lifestyle/2018/01/08/gallery/independent-venue-week-103484/" /><meta property="datePublished" content="2018-01-08T16:44:46Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/jquery-migrate-1.2.1.min.js?v=1476093682000"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/jquery.bxSlider.min.js?v=1476093682000"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/superfish/hoverIntent.js?v=1476093682000"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/superfish/superfish.js?v=1476093682000"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/superfish/supersubs.js?v=1476093682000"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/confirm/jquery.confirm.js?v=1476093682000"></script>  
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/validate/jquery.validate.min.js?v=1476093682000" ></script>  
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/fancybox/source/jquery.fancybox.pack.js?v=1476093682000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/galleria/galleria-1.2.6.min.js?v=1476093682000"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/wookmark/jquery.imagesloaded.js?v=1476093682000"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/wookmark/jquery.wookmark.min.js?v=1476093682000" defer></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/wookmark/jquery.colorbox-min.js?v=1476093682000" defer></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/jquery.lazyload.min.js?v=1476093682000"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/jquery.cookie.js?v=1476093682000"></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/bootstrap/js/bootstrap.min.js?v=1476093682000"></script>
  <link rel="stylesheet" href="http://northwalespioneer.virtualcms.it/js/bootstrap/css/bootstrap.min.css?v=1476093682000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://northwalespioneer.virtualcms.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://northwalespioneer.virtualcms.it/css/ie.css?v=1476093828000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://northwalespioneer.virtualcms.it/css/ie_8.css?v=1476093828000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://northwalespioneer.virtualcms.it/css/ie_9.css?v=1476093828000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 11;
virtualcmsPageInfo.domainId = 7;
virtualcmsPageInfo.channelName = 'Northwalespioneer';
virtualcmsPageInfo.sectionId = 303;
virtualcmsPageInfo.sectionName = 'Lifestyle';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'northwalespioneer.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Independent Venue Week:';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2018-01-08 16:44';
virtualcmsPageInfo.article.author = 'Jamie Bowman';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/events_handler.js?v=1476093682000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,800|PT+Serif" rel="stylesheet">

<!--

<link href='https://fonts.googleapis.com/css?family=PT+Serif:400|Open+Sans:400,600,800' rel='stylesheet' type='text/css'>
font-family: 'Open Sans', sans-serif;
font-family: 'PT Serif', serif;
--!>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript" src="//cdn.rawgit.com/gromo/jquery.scrollbar/master/jquery.scrollbar.min.js"></script>
<script type="text/javascript">
function ellipTitles(sel,nLines) 
{
  $(sel).each(function(){
      var divHeight = $(this).outerHeight();
      var fontSize = $(this).css('font-size').replace('px','');
      var lineH = $(this).css('line-height').replace('px','');
      //console.log("==== ID: " + $(this).prop('tagName') + "." + $(this).parent().attr('class') + " Wanted lines: " + nLines + " -- line height: " + lineH + " ** fontSize: " + fontSize + " ** should use: " + lineH/fontSize);
      var lines = divHeight / lineH; //lineHeight;
      //console.log("    Lines: " + lines + " ** divHeight: " + divHeight + " ** fontSize: " + fontSize);
      if(lines > nLines){
          while(lines > nLines){
                $(this).text($(this).text().replace(/\W*\s(\S)*$/, '\u2026'));// ellipsis char...
                divHeight = $(this).outerHeight();// re-compute div height (font and line are constant)
                //console.log("    Lines: " + lines + " ** divHeight: " + divHeight + " ** fontSize: " + fontSize);
                lines = divHeight / lineH; //lineHeight;
          }// While we have more than "n" lines
      }
  });
}
function nwn_rnd(n)
{
    return Math.floor((Math.random() * n) + 1);
}
/* Disable right click */
/*var RCMsg="To download images, go to another website";*/
function clickIE4(){
    if (event.button==2){
        /*alert(RCMsg);*/
        return false;
    }
}
function clickNS4(e){
    if (document.layers||document.getElementById&&!document.all){
        if (e.which==2||e.which==3){
            /*alert(RCMsg);*/
            return false;
        }
    }
}
if (document.layers){
    document.captureEvents(Event.MOUSEDOWN);
    document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
    document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false");

$( document ).ready(function() {
  window.onorientationchange = function() { window.location.reload(); };
  ellipTitles(".vc_video_preview_mega_icon .cont2 .titolo a",3.2); // large previews have 2 lines
    var nLines = 4; // default lines on tablets, where we have smaller font
    if($( window ).width()>=960) nLines=3; // bigger screen, bigger font, less lines
    if($( window ).width()<=480) nLines=2.8; // As we add .2, we must have less than 3...
    //console.log('Window Width: '+$( window ).width()+' - wanted lines: '+nLines);
    ellipTitles(".vc_article_preview_large_mm .cont3 .titolo a",nLines+0.2);
    ellipTitles(".vc_article_preview_mediumPlus .cont2 .titolo a,.vc_article_preview_medium .cont2 .titolo a,.vc_most_read_preview .cont2 .titolo a,.vc_article_preview_small .cont2 .titolo a",5); // these other previews have 4 lines
    ellipTitles(".nwn-prop-small .testo",5);
});
</script>


<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1137871.js"></script>

<script type="text/javascript"> 
window._taboola = window._taboola || [];
_taboola.push({article:'auto'}); 
!function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js', 'tb_loader_script'); 
</script>

<meta name="google-signin-clientid" content="84245932493-ovf9nt91udf3n37aokmu1uadtd80oskv.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://northwalespioneer.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://northwalespioneer.virtualcms.it/articolo.jsp?idarticolo=103484&amp=false';
      var fb_appId = '564137377089949';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://northwalespioneer.virtualcms.it/articolo.jsp?idarticolo=103484&amp=false';
    </script>
    <script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://northwalespioneer.virtualcms.it/css/style_site.css?v=1502977969000" rel="stylesheet" type="text/css" />        
          <link href="http://northwalespioneer.virtualcms.it/css/style_site_11.css?v=1500461190000" rel="stylesheet" type="text/css" />
                  
          <link href="http://northwalespioneer.virtualcms.it/css/style_section_303.css?v=1500653042000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://northwalespioneer.virtualcms.it/css/nwn_article_standard_css.jsp?v=1501053517000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://northwalespioneer.virtualcms.it/css/print.css?v=1476093676000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-3245898-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="northwalespioneer macrosection_northwalespioneer section_lifestyle "><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1">
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_head_share vc_article">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 103484 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>



<script type="text/javascript">
        
    $(document).ready(function () {
        /*console.log(123456789);*/

        isMobile = false;
        //only for mobile devices


        isTablet = window.matchMedia("only screen and (min-width: 768px) and (max-width: 991px)");
        
        if( isMobile || isTablet.matches){
           //hide article body share
           $('.vc_social_fixed').hide();
           $(window).scroll(function () {
                //the comtrol add 80 for fixing the disappearing top bar issue of chrome mobile
                if ($(document).scrollTop() > 10) {
                    $('.vc_logo').hide();
                    $('.vc_article_head_share').show();
                    $('.navbar > .container-fluid').css('min-height', '55px')
                } else {
                    $('.vc_article_head_share').hide();
                    $('.vc_logo').show();
                    $('.navbar > .container-fluid').css('min-height', 'auto')
                }
            });
        }
    });
</script>
    
<link rel="stylesheet" type="text/css" href="http://northwalespioneer.virtualcms.it/css/northwalespioneer_head_css.jsp?v=1500564265000" /><div class="banner_background_dpf1">
    
        
        <div id=6321945></div>
<script>ADTECH.enqueueAd(6321945);</script><script type="text/javascript">incrementAdvImpression(985);</script>

      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<nav class="navbar navbar-default navbar-fixed-top nwn-navb-border">
    <div class="container-fluid vc_bg_01 vc_shadow_grey">
        <div class="row">
            <div class="container">
                <div class="row row-eq-height">
                    <div class="col-md-2 col-xs-2">
                        
                        <div class="nwn_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <span class="ham_menu_lbl hidden-xs">&nbsp;MENU&nbsp;</span></a>

    <div class="top_menu">
        <!--div id="ham-close" class="ham-close"><i onclick="$('.nwn_hamb_menu .opening').trigger('click');" class="fa fa-times" aria-hidden="true"></i></div-->
        
    
    
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_f0a911a3-112b-4f3c-820b-efa562b8e59c">
                    <ul class="menu_1">
<li class="home sezione_100 index">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_301 sezione">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/301/news"  ><span>News</span></a>
</li>
<li class="sport sezione_302 sezione">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/302/sport"  ><span>Sport</span></a>
</li>
<li class="lifestyle attivo selezionato sezione_303 sezione">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/303/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="advertise sezione_632 pagina-bianca">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/632/advertise"  ><span>Advertise</span></a>
</li>
<li class="get-involved sezione_503 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Get Involved</span></a>
</li>
<li class="more sezione_143 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>More</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_f0a911a3-112b-4f3c-820b-efa562b8e59c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_f0a911a3-112b-4f3c-820b-efa562b8e59c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-6f195c3e-fa50-43ae-a6ad-dca29daa5ca6" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-6f195c3e-fa50-43ae-a6ad-dca29daa5ca6" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-6f195c3e-fa50-43ae-a6ad-dca29daa5ca6"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-6f195c3e-fa50-43ae-a6ad-dca29daa5ca6');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-6f195c3e-fa50-43ae-a6ad-dca29daa5ca6').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-6f195c3e-fa50-43ae-a6ad-dca29daa5ca6').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">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</script>
                        <div class="hidden-xs hidden-sm">
                            

<div class="cerca vc_search_horizontal" id="cerca2a0f7cfb-f041-41a1-a4c2-de9460e60a70" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="GO" /></div>
            
                <input type="hidden" name="idcanale" value="11" />
            
            <input type="hidden" name="idcanalericerca" value="11" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2a0f7cfb-f041-41a1-a4c2-de9460e60a70 input[name="q"]').example('|');
      
      $('#cerca2a0f7cfb-f041-41a1-a4c2-de9460e60a70 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2a0f7cfb-f041-41a1-a4c2-de9460e60a70 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
        var t0 = performance.now();
            $('.vc_search_horizontal form').slideToggle('fast');
var t1 = performance.now();
console.log("Call to toggle search bar: " + (t1 - t0) + " milliseconds.")
            $('.vc_search_horizontal .cerca_campo_text input').focus();// set focus in text box
            return false;
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });   
     });
</script>

                        </div>
                    </div>
                    <div class="col-md-7 col-xs-8">
                        

    <div class="logo vc_logo null">
        <a href="http://www.northwalespioneer.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/11/logo_colored.jpg?v=1488463144000" />
        </a>
    </div>



                    </div>
                    <div class="col-md-3 col-lg-3 col-xs-2">
                        <div class="row hidden-sm hidden-xs">
                            <div class="spacer t_20"></div>
                            <div class="col-md-4"><a href="https://www.facebook.com/NorthWalesPioneer/" target="_blank"><img src="/images/facebook.png" width="80" height="20" alt="facebook"/></a></div>
                            <div class="col-md-4"><a href="https://twitter.com/NWPioneer" target="_blank"><img src="/images/twitter.png" width="80" height="20" alt="twitter"/></a></div>
                            <div class="col-md-4 login-outer">
                                
<script id="vc_user_controls_logged-a4a500d6-5baa-4b7f-86dd-26f912e094ef" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a4a500d6-5baa-4b7f-86dd-26f912e094ef" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">SIGN IN</i>
  </a>
</script>
<div class="vc_user_controls vc_login" id="vc_user_controls-a4a500d6-5baa-4b7f-86dd-26f912e094ef"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a4a500d6-5baa-4b7f-86dd-26f912e094ef');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a4a500d6-5baa-4b7f-86dd-26f912e094ef').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a4a500d6-5baa-4b7f-86dd-26f912e094ef').html());
      }
    }
  });
</script>



                            </div>
                        </div>
                        <div class="hidden-md hidden-lg">
                            

<div class="cerca vc_search_horizontal_mobile" id="cercabf6df7a9-6c86-4656-a0a9-7c9fb0a3382e" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="GO" /></div>
            
                <input type="hidden" name="idcanale" value="11" />
            
            <input type="hidden" name="idcanalericerca" value="11" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercabf6df7a9-6c86-4656-a0a9-7c9fb0a3382e input[name="q"]').example('|');
      
      $('#cercabf6df7a9-6c86-4656-a0a9-7c9fb0a3382e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercabf6df7a9-6c86-4656-a0a9-7c9fb0a3382e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal_mobile').click(function(event) {
            //$('.vc_search_horizontal_mobile form').animate({width:['toggle','swing']},300);
            $('.vc_search_horizontal_mobile form').toggle();
            $('.vc_search_horizontal_mobile .cerca_campo_text input').focus();// set focus in text box
            return false;
        });
        $('.vc_search_horizontal_mobile .cerca_campo_text input, .vc_search_horizontal_mobile .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });   
     });
</script>
                        </div>
                    </div>
                </div><!--row-->
            </div><!--container-->
            
        </div><!--row-->
    </div><!--logo and search-->
    <div class="hidden-sm hidden-xs container-fluid vc_bg_02 vc_bg_header_menu" style="height:38px;">
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-md-2">
                    <div class="vc_cont_box_date_forecast">
    <p class="date">Tue Jan 09, 2018 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
                </div>
                <div class="col-md-8">
                    
    
    
        
                    <div class="menu vc_menu_header" id="box_26296e1f-a114-465a-8a0d-e0848e0d6514">
                    <ul class="menu_1">
<li class="home sezione_100 index">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_301 sezione">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/301/news"  ><span>News</span></a>
</li>
<li class="sport sezione_302 sezione">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/302/sport"  ><span>Sport</span></a>
</li>
<li class="lifestyle attivo selezionato sezione_303 sezione">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/303/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="advertise sezione_632 pagina-bianca">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/632/advertise"  ><span>Advertise</span></a>
</li>
<li class="get-involved sezione_503 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Get Involved</span></a>
</li>
<li class="more sezione_143 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>More</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_26296e1f-a114-465a-8a0d-e0848e0d6514 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_26296e1f-a114-465a-8a0d-e0848e0d6514 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
                <div class="col-md-2">
                    
          <div class="vc_weather_forecast vc_nwn_weather_box"><div class="vc_weather"><div class="vc_image">
                      <img src="images/weather/26.png" />
                  </div><span class="vc_max_temp" >6 <sup>&deg;C</sup></span></div></div>
        
                   
                </div>
            </div><!--row-->
        </div><!--container-->
        </div class="row">
    </div><!-- menu -->
</nav>



<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    
        
        <div data-render="true"  class="bannervcms banner_sticky_mobile sticky_mobile_banner hidden-sm hidden-md hidden-lg" format="sticky_mobile" ><div id=6486252></div>
<script>ADTECH.enqueueAd(6486252);</script><script type="text/javascript">incrementAdvImpression(1261);</script>
</div>
      
      
      
    <div class="container-fluid nwn-padding-head">
        <div class="row">
            <div class="container vc_bg_01 nwn-section">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="spacer t_5"></div>
                        
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 banner_leaderboard_728x90" format="leaderboard_1_728x90" ><div id=6321944></div>
<script>ADTECH.enqueueAd(6321944);</script><script type="text/javascript">incrementAdvImpression(982);</script>
</div>
      
      
      
                        <div class="spacer t_15"></div>
                    </div>
                </div>
                <div class="row">
                
                    <div class="col-xs-12">
                        <div class="vc_cont_article_head">
    <div class="row">
        
    <div class="vc_article_body_multimedia null">
    
            <div class="multimedia gallery" id="multimedia_6631a47d-56f4-436d-ac12-da3c2c8c4c12">                
            <meta itemprop="thumbnailUrl" content="http://northwalespioneer.virtualcms.it/resizer/900/450/true/GN4_DAT_9836603.jpg--.jpg?1515429886000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Independent Venue Week:" src="resizer/900/450/true/GN4_DAT_9836603.jpg--.jpg?1515429886000" alt="Independent Venue Week:" height="450" width="900" />
                        
                    </div>
                </div>
    </div>  


    </div><!--row-->
    
    <div class="vc_article_body_header vc_article null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Independent Venue Week:</h1>
    </div>  


</div>
                        
        
        <div data-render="true"  class="bannervcms banner_leaderboard_2_728x90 banner_sponsorship_728x90" format="leaderboard_2_728x90" ><div id=6485385></div>
<script>ADTECH.enqueueAd(6485385);</script><script type="text/javascript">incrementAdvImpression(994);</script>
</div>
      
      
      

                        <div class="spacer t_10"></div>
                    </div>
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        <div class="row">
                            <div class="hidden-xs hidden-sm col-md-2 col-lg-2">
                                

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                            </div>
                            <div class="col-xs-12 col-sm-12 col-md-10 col-lg-10">
                                <!-- TEADS placeholder. Ad should show under third paragraph -->
                                
        
        <div data-render="true"  class="bannervcms banner_Teads null" format="Teads" ><div id=6480707></div>
<script>ADTECH.enqueueAd(6480707);</script><script type="text/javascript">incrementAdvImpression(398);</script>
</div>
      
      
      
                                

<div class="vc_cont_article_body">
    <div class="row nwn_1st_line">
        
    <div class="col-md-4 col-xs-6 vc_article_body_author_date vc_article">
    <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Jamie Bowman</p></div>
    </div>  


        
        <div id="box_authors_c9d27ad7-7628-4a0d-9a2d-d7edd7d49674" >
      <div class="cont_author_information col-md-2 col-xs-6 text-center vc_article_body_author_share">
        <div class="group">
      <div class="hori_group"><div class="author_information"></div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
        
    <div class="col-md-6 col-xs-12 vc_article_body_author_date vc_article">
    <p itemprop="datePublished" class="data_articolo data">Monday 8 January 2018 16:44</p>
    </div>  


    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            





            
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body"> 
 <p>INDEPENDENT Venue Week&nbsp;is back for 2018, and it's bigger than ever as the campaign celebrates its fifth birthday with more venues and&nbsp;more ambassadors.</p> 
 <p>After starting out with just 17 venues in 2014 for the first IVW, now there are 160 venues signed-up ready to stage shows between&nbsp;Monday January 29 and&nbsp;Sunday February 4 2018&nbsp;as part of the week-long showcase of the UK’s independent venues .</p>
 <div class="bannervcms banner_mpu_1_intext_300x250"> 
  <div id="6485384"></div> 
  <script>ADTECH.enqueueAd(6485384);</script>
 </div>
 <script type="text/javascript">incrementAdvImpression(995);</script> 
 <p>Five ambassadors – rather than the usual one – have also been signed up to champion the cause.</p> 
 <p>The first two to be announced are South Tyneside singer-songwriter&nbsp; Nadine Shah, who released her third full-length record, <i>Holiday Destination</i>, to critical acclaim earlier in 2017, and Portishead multi-instrumentalist, producer and composer&nbsp;Adrian Utley&nbsp;– with the remaining three ambassadors set to be announced soon.</p> 
 <p>“Don’t get me wrong. I’m all for a fancy sit down gig in some elaborate venue but I’ll take a sweat fest in some small dive any day of the week. Being so close to a stage and properly submerging yourself in a show is hard to top,”&nbsp;says Shah&nbsp;of why she's signed-up for IVW 18.</p>
 <div class="bannervcms banner_mpu_2_intext_300x250"> 
  <div id="6485383"></div> 
  <script>ADTECH.enqueueAd(6485383);</script>
 </div>
 <script type="text/javascript">incrementAdvImpression(996);</script> 
 <p>“As a musician it gives me a proper thrill to have the audience so close, they don't miss a trick so I have to pull my finger out and really up my game.”</p> 
 <p>Despite playing some of the world’s biggest venues and festivals with Portishead, Utley adds that independent venues remain close to his heart.</p> 
 <p>“I love smaller venues,” says Utley.</p> 
 <p>“They are where I started and vital for learning how to do it all really.</p> 
 <p>“Sweaty and usually a good sound, it can be really nerve-wracking being so close to other humans but also it feels like a shared experience. Some music only suits small spaces… it’s so cool to see music that isn’t amplified at all and you can sit close and hear.”</p> 
 <p>With Independent Venue Week 2018 set to be the campaign’s biggest celebration yet, a real mix of venues have signed on to host shows during the week, ranging from halls in big cities, to those in small towns and village that provide the heartbeat for their local scenes.</p> 
 <p>“It’s a great concept and it needs to be supported because we are losing venues left, right and centre,” says Ian Shaw, head promoter at The Live Rooms in Chester, one of the many venues taking part.&nbsp;</p> 
 <p>“The main problem we have in Chester is finding acts to play. It’s hard to convince agents that their bands should play Chester because we’re competing with Liverpool, Manchester and Warrington.&nbsp;</p> 
 <p>“Also we haven’t had that many big breaking bands recently apart from Peaness – so one of the few bands anyone connects to Chester is Mansun... and it’s been a long time since they were around!”</p> 
 <p>The issues facing independent venues are nationwide: Since 2007, more than&nbsp;half of London’s 430 live music venues have closed. Business rates and rents are rising, while new residential developments in inner cities are seeing the venues hit with noise abatement orders. It is feared that, without funding, many more could go the same way.</p> 
 <p>“Rates and taxes all get higher and what we'd really like is more subsidies form the Government who seem happy to hand out money for other art projects and things like opera,” says Ian, who makes the point that the Royal Opera House will receive &pound;96m in Arts Council funding between 2018 and 2022.</p> 
 <p>“It’s a constant struggle. Every venue in the UK will have complaints that their drink prices are too high but we’re not Wetherspoons. We don’t order a million barrels a year meaning we can’t cut deals with the brewery and often acts want 80% of the profits on a show so we have to use the bar to subsidise any losses that we make on the shows.&nbsp;</p> 
 <p>“It needs bands, management and agents to agree with punters that if you want live music, you’re going to have to pay to get in and drink beer in our venue rather than get tanked up in Wetherspoons beforehand.”</p> 
 <p>Despite the stress and numerous issues facing running a small venue, Ian is still keen to stress the enjoyment that comes from being involved in live music.&nbsp;</p> 
 <p>“If I got into this to make money and retire to a big mansion, maybe I’d be disappointed. But I thoroughly enjoy what I do and everyone involved with the Live Rooms enjoys what they do,” he says.&nbsp;</p> 
 <p>“It is frustrating because there are so many untalented people out there who set up a YouTube channel and then put their head in a microwave and fill it with cement. But because they’ve filmed it all they get loads of money. Meanwhile actual musicians and creative people really struggle to get that connection with the kids.”</p> 
 <p>What is clear is that venues like the Live Rooms give artists their first experience of playing live in front of an audience and for fans, somewhere to get up close to artists that one day, may well be playing stadiums and festival main stages.”</p> 
 <p>“Without our live venues there will be nowhere for the next generation to play,” adds Ian.</p> 
 <p>“So please go and see live music if you can. There is tons of it taking place all over Chester, the North West and North Wales. Don’t sit at home. Go out, enjoy a gig, have a few drinks and enjoy yourself.”</p> 
 <p>l <b>For more information on Independent Venues Week go to&nbsp;www.independentvenueweek.com</b> </p> 
</div>
                  </div>
    </div>  


        </div><!-- main body -->
    </div><!-- row main text -->
    <div class="row">
        
    <div class="col-md-6 vc_article_body_author_email vc_article">
    
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">jamie.bowman@nwn.co.uk</p></div>
                
    </div>  


    </div><!-- email row -->
    
    <div class="row">
        
        

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share col-md-6 vc_article_body_share vc_article">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_email" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
                                <div class="spacer t_15"></div>
                                
        
        <div data-render="true"  class="bannervcms banner_taboola_article " format="taboola_article" ><div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
      mode: 'thumbnails-a3', 
      container: 'taboola-below-article-thumbnails-3-row',
      placement: 'Below Article Thumbnails 3 row',
      target_type: 'mix'
    }); 
</script><script type="text/javascript">incrementAdvImpression(16);</script>
</div>
      
      
      
                                <div class="spacer t_15"></div>
                                
                                <a name="comment_article"></a>
                                <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/lifestyle/2018/01/08/gallery/independent-venue-week-103484/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="103484" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://northwalespioneer.virtualcms.it/lifestyle/2018/01/08/gallery/independent-venue-week-103484/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                                
                                <div class="spacer t_15"></div>
                                
<div class="row" style="margin-left:10px;display:none;" id="nwn-related-arts">
    <div class="col-md-1 col-xs-2 col-sm-1 col-lg-1 nwn_box" style="margin-top:0.25em;">&nbsp;</div>
    <div class="col-md-11 col-xs-10 col-sm-11 col-lg-11"><p class="related_occhiello_titolo">Related</p></div>
    <div class="col-md-12" style="margin-left:-15px">
        




    </div>
</div>
<script>
$(document).ready(function(){
   if($('#nwn-related-arts .schermata').length >= 1){
    $('#nwn-related-arts').show();
   }
});
</script>
                                <div class="spacer t_15 hidden-xs"></div>                    
                            </div>
                            <div class="spacer vc_fixed_marker"></div>
                        </div>
                    </div>
    
                    <div class="col-xs-12 col-sm-12 col-md-4">
                        <div class="row">
                            <div class="col-md-12 col-sm-12 col-xs-12 nwn-article-page">
                                
        
        <div data-render="true"  class="bannervcms banner_mpu_1_300x250 banner_mpu_1_300x250" format="mpu_1_300x250" ><div id=6321941></div>
<script>ADTECH.enqueueAd(6321941);</script><script type="text/javascript">incrementAdvImpression(983);</script>
</div>
      
      
      

	
                                <div class="spacer t_15"></div>
                            </div>
                            <div class="col-md-12 col-sm-6 col-xs-12 article-page">
                                <div class="row vc_most_read_outer null">
    <div class="col-md-12 red-line"></div>
    <div class="col-md-12"><h2 class="latest_headlines_title">Most Read</h2></div>
    

    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_most_read_preview null Generic vc_section_generic-story-section  genericstorysection gallery  " id="box_229fdf62-e84f-4d73-882e-9d7a8050cac9"  articleid="103168" gn4id="7048394"  vcpos="2001">
        
        <article>
        <div class="cont col-xs-5 col-sm-5 col-md-6 col-lg-6 nomargin">
            
                    <div class="cont_img">                        
			
			   <a href="news/2018/01/03/gallery/what-is-aussie-flu-and-what-should-you-look-out-for-as-h3n2-strain-hits-the-uk-103168/"><img class="lazy" alt="What is 'Aussie Flu' and what should you look out for as H3N2 strain hits the UK" title="What is 'Aussie Flu' and what should you look out for as H3N2 strain hits the UK" data-original="http://northwalespioneer.virtualcms.it/resizer/132/82/true/GN4_DAT_9814950.jpg--.jpg?1514986759000"  width="132" height="82"></a>
			
			
                    </div>
                    </div><div class="cont2 col-xs-7 col-sm-7 col-md-6 col-lg-6 vcenter">
            <h2 class="titolo taglia_testo vc_title"><a href="news/2018/01/03/gallery/what-is-aussie-flu-and-what-should-you-look-out-for-as-h3n2-strain-hits-the-uk-103168/">What is 'Aussie Flu' and what should you look out for as H3N2 strain hits the UK</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_most_read_preview null Generic vc_section_generic-story-section  genericstorysection gallery  " id="box_7e916766-e4a3-4296-a382-c31026e695ce"  articleid="103167" gn4id="7049893"  vcpos="2002">
        
        <article>
        <div class="cont col-xs-5 col-sm-5 col-md-6 col-lg-6 nomargin">
            
                    <div class="cont_img">                        
			
			   <a href="lifestyle/2018/01/03/gallery/mountain-rescuers-urge-new-year-ramblers-to-stay-safe-when-heading-for-the-hills-103167/"><img class="lazy" alt="Mountain rescuers urge New Year ramblers to stay safe when heading for the hills" title="Mountain rescuers urge New Year ramblers to stay safe when heading for the hills" data-original="http://northwalespioneer.virtualcms.it/resizer/132/82/true/GN4_DAT_9814874.jpg--.jpg?1514986030000"  width="132" height="82"></a>
			
			
                    </div>
                    </div><div class="cont2 col-xs-7 col-sm-7 col-md-6 col-lg-6 vcenter">
            <h2 class="titolo taglia_testo vc_title"><a href="lifestyle/2018/01/03/gallery/mountain-rescuers-urge-new-year-ramblers-to-stay-safe-when-heading-for-the-hills-103167/">Mountain rescuers urge New Year ramblers to stay safe when heading for the hills</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_most_read_preview null Generic vc_section_generic-story-section  genericstorysection gallery  " id="box_aa1ce2bc-4583-47ba-b42c-3b15be508db4"  articleid="103335" gn4id="7012234"  vcpos="2003">
        
        <article>
        <div class="cont col-xs-5 col-sm-5 col-md-6 col-lg-6 nomargin">
            
                    <div class="cont_img">                        
			
			   <a href="lifestyle/2018/01/05/gallery/storyhouse-chester-spring-2018-line-up-bursting-with-drama-musicals-comedy-and-dance-103335/"><img class="lazy" alt="Storyhouse Chester Spring 2018 line-up bursting with drama, musicals, comedy and dance" title="Storyhouse Chester Spring 2018 line-up bursting with drama, musicals, comedy and dance" data-original="http://northwalespioneer.virtualcms.it/resizer/132/82/true/GN4_DAT_9820757.jpg--.jpg?1515149974000"  width="132" height="82"></a>
			
			
                    </div>
                    </div><div class="cont2 col-xs-7 col-sm-7 col-md-6 col-lg-6 vcenter">
            <h2 class="titolo taglia_testo vc_title"><a href="lifestyle/2018/01/05/gallery/storyhouse-chester-spring-2018-line-up-bursting-with-drama-musicals-comedy-and-dance-103335/">Storyhouse Chester Spring 2018 line-up bursting with drama, musicals, comedy and dance</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_most_read_preview null Generic vc_section_generic-story-section  genericstorysection gallery  " id="box_1d6e5f61-5b63-4d5a-ac51-a53f07adaac1"  articleid="103259" gn4id="7023594"  vcpos="2004">
        
        <article>
        <div class="cont col-xs-5 col-sm-5 col-md-6 col-lg-6 nomargin">
            
                    <div class="cont_img">                        
			
			   <a href="lifestyle/2018/01/04/gallery/turning-dry-january-into-a-dry-future-remains-the-challenge-for-alcoholics-anonymous-103259/"><img class="lazy" alt="Turning Dry January into a dry future remains the challenge for Alcoholics Anonymous" title="Turning Dry January into a dry future remains the challenge for Alcoholics Anonymous" data-original="http://northwalespioneer.virtualcms.it/resizer/132/82/true/GN4_DAT_9818583.jpg--.jpg?1515073208000"  width="132" height="82"></a>
			
			
                    </div>
                    </div><div class="cont2 col-xs-7 col-sm-7 col-md-6 col-lg-6 vcenter">
            <h2 class="titolo taglia_testo vc_title"><a href="lifestyle/2018/01/04/gallery/turning-dry-january-into-a-dry-future-remains-the-challenge-for-alcoholics-anonymous-103259/">Turning Dry January into a dry future remains the challenge for Alcoholics Anonymous</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    <div class="col-md-12">
        


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_most_read_preview null Generic vc_section_generic-story-section  genericstorysection gallery  " id="box_d5282a68-65ea-4201-9805-0b0b6b98e3df"  articleid="103333" gn4id="7067415"  vcpos="2005">
        
        <article>
        <div class="cont col-xs-5 col-sm-5 col-md-6 col-lg-6 nomargin">
            
                    <div class="cont_img">                        
			
			   <a href="lifestyle/2018/01/05/gallery/tv-review-vic-and-bob-s-big-night-out-bbc-two-103333/"><img class="lazy" alt="TV Review: Vic and Bob's Big Night Out, BBC Two" title="TV Review: Vic and Bob's Big Night Out, BBC Two" data-original="http://northwalespioneer.virtualcms.it/resizer/132/82/true/GN4_DAT_9820728.jpg--.jpg?1515149428000"  width="132" height="82"></a>
			
			
                    </div>
                    </div><div class="cont2 col-xs-7 col-sm-7 col-md-6 col-lg-6 vcenter">
            <h2 class="titolo taglia_testo vc_title"><a href="lifestyle/2018/01/05/gallery/tv-review-vic-and-bob-s-big-night-out-bbc-two-103333/">TV Review: Vic and Bob's Big Night Out, BBC Two</a>
</h2></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


    </div>
    

    <div class="spacer t_15"></div>    
</div><!--outer-->
                                <div class="spacer t_15"></div>
                                <div class="spacer t_15_tablet_portrait"></div>
                            </div>
                            
                            <div class="col-md-12 col-sm-6 hidden-xs article-page">
                                <div class="row vc_most_read_outer">
    <div class="col-md-12 red-line"></div>
    <div class="col-md-12"><h2 class="latest_headlines_title">Featured Business</h2></div>
        

        <div class="col-md-12">
            


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_feat_bus_preview noborder Whitchurchherald vc_section_featured-business vc_macro_section_whitchurchherald featuredbusiness scheda cms_article " id="box_dccbf2f1-eab0-47d0-b1cd-c01543c43d66"  articleid="103062"  vcpos="10001">
        
        <article>
        <div class="cont hidden-lg hidden-xs hidden-md hidden-sm">
            </div><div class="cont2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h2 class="titolo taglia_testo vc_title"><a href="https://www.nwnbusinessdirectory.co.uk/marketplace/advert/87e5d2c2-29b1-4230-8421-01a0ada79c21">ABLEWORLD UK LTD</a>
</h2><p class="testo vc_text  taglia_testo">Ableworld sell Mobility Products and Mobility Aids online and Instore and we give the best advice on all Mobility Products and Mobility Aids in the UK.</p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="col-md-12">
            


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_feat_bus_preview noborder Northwalespioneer vc_section_featured-business vc_macro_section_northwalespioneer featuredbusiness scheda cms_article " id="box_4891e193-5040-4caf-b9de-e44e73b76b59"  articleid="102580"  vcpos="10002">
        
        <article>
        <div class="cont hidden-lg hidden-xs hidden-md hidden-sm">
            </div><div class="cont2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h2 class="titolo taglia_testo vc_title"><a href="https://www.nwnbusinessdirectory.co.uk/marketplace/advert/da0916fe-d382-4a5d-a7f6-7aebe3b6ad42">Rspb Conwy Nature</a>
</h2><p class="testo vc_text  taglia_testo">RSPB giving nature a home</p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="col-md-12">
            


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_feat_bus_preview noborder Bordercountiesadvertizer vc_section_featured-business vc_macro_section_bordercountiesadvertizer featuredbusiness scheda cms_article " id="box_4cfb1f31-1a0b-4c3e-9310-8a90326468c2"  articleid="102513"  vcpos="10003">
        
        <article>
        <div class="cont hidden-lg hidden-xs hidden-md hidden-sm">
            </div><div class="cont2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h2 class="titolo taglia_testo vc_title"><a href="https://www.nwnbusinessdirectory.co.uk/marketplace/advert/87e5d2c2-29b1-4230-8421-01a0ada79c21">ABLEWORLD UK LTD</a>
</h2><p class="testo vc_text  taglia_testo">Ableworld sell Mobility Products and Mobility Aids online and Instore and we give the best advice on all Mobility Products and Mobility Aids in the UK.</p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="col-md-12">
            


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_feat_bus_preview noborder Northwalespioneer vc_section_featured-business vc_macro_section_northwalespioneer featuredbusiness scheda cms_article " id="box_592771e9-eb1e-4a1e-9f33-f54949d56f89"  articleid="102197"  vcpos="10004">
        
        <article>
        <div class="cont hidden-lg hidden-xs hidden-md hidden-sm">
            </div><div class="cont2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h2 class="titolo taglia_testo vc_title"><a href="https://www.nwnbusinessdirectory.co.uk/marketplace/advert/871b59a4-0fd2-480b-92e9-91a3108de6b2">Bengal Dynasty</a>
</h2><p class="testo vc_text  taglia_testo">Bengal dynisty, new menue 2 October</p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        <div class="col-md-12">
            


<div class="anteprima_articolo article_cont row vertical-align vc_txt_m vc_feat_bus_preview noborder Northwaleschronicle vc_section_featured-business vc_macro_section_northwaleschronicle featuredbusiness scheda cms_article " id="box_f1d414bc-a9f8-4287-a121-af8ae7e3c8ae"  articleid="101769"  vcpos="10005">
        
        <article>
        <div class="cont hidden-lg hidden-xs hidden-md hidden-sm">
            </div><div class="cont2 col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <h2 class="titolo taglia_testo vc_title"><a href="https://www.nwnbusinessdirectory.co.uk/marketplace/advert/4b5133cc-f45c-4832-8fdf-55ae66f263b6">Anglesey Auto Tint</a>
</h2><p class="testo vc_text  taglia_testo">Professional Window Tinting * ECU Re-Mapping * Specialist Vehicle Wrapping * Full Colour Change * Carbon Fiber / Matt * Hydro Dip</p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


        </div>
        

    <div class="spacer t_10"></div>    
</div><!--outer-->
                                <div class="spacer t_15"></div>
                            </div>
                            <div class="col-md-12 col-sm-12 col-xs-12">
        					    
        
        <div data-render="true"  class="bannervcms banner_mpu_2_300x250 banner_mpu_2_300x250" format="mpu_2_300x250" ><div id=6485216></div>
<script>ADTECH.enqueueAd(6485216);</script><script type="text/javascript">incrementAdvImpression(984);</script>
</div>
      
      
      
                                <div class="spacer t_15"></div>
                                <div class="hidden-sm hidden-xs">
                                    
        
        <div data-render="true"  class="bannervcms banner_taboola_rt_rail " format="taboola_rt_rail" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(32);</script>
</div>
      
      
      
                                    <div class="spacer t_15"></div>
                                </div>
                            </div>
                        </div>
                    </div>
    
                    
                    <div class="col-xs-12 col-sm-12 hidden-md hidden-lg">
                        


                    </div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-sm hidden-xs">
        <div class="row">
            <div class="container vc_bg_01 nwn-section">
                <div class="row">
                    <div class="spacer t_15"></div>
                    <div class="col-md-4">
                        
        
        
      
      
      
                    </div>
                    <div class="col-md-4">
                        
        
        
      
      
      
                    </div>
                    <div class="col-md-4">
                        
        
        
      
      
      
                    </div>
                    <div class="spacer t_15"></div>
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    <div class="cont_box_auto_preview_more_news nwn-scrollnull" id="topOfScroll">
    <div class="container vc_bg_01 nwn-section">
        <div class="infinite_scroll_bar col-md-8 col-xs-12 col-sm-8">
            
    <div class="articles_preview_more box_auto_preview_more_news" id="box_cfce1896-4687-4991-93f1-4b229a351ad0" style="display:none">
        <p class="section"><a href="http://www.northwalespioneer.co.uk/section/303/lifestyle">Lifestyle</a></p>
        <div class="cont"></div>
    
    </div>
    
    <script type="text/javascript">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</script>

        </div>
        <div class="banners_bar col-md-4 col-sm-4 hidden-xs top-block">
            <div class="follow-scroll hidden-md hidden-sm hidden-xs" style="margin-left:30px">
                
        
        <div data-render="true"  class="bannervcms banner_onScroll_1 " format="onScroll_1" ><div id="onscroll-sticky-mpu">
<script src="http://tag.onscroll.com/5e5/8b7b6/5e58b7b6-3ec9-4b0a-a532-e70d8ba503d7/tag.min.js"></script>
<script>
new OnScroll.Container();
</script>
</div><script type="text/javascript">incrementAdvImpression(486);</script>
</div>
      
      
      
            </div>
        </div>
    </div>
    
</div>
<div id="bottomOfScroll"></div>
<script>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</script>

    <div class="hidden-xs hidden-sm">
        <div class="spacer t_5"></div>
        <link rel="stylesheet" type="text/css" href="http://northwalespioneer.virtualcms.it/css/northwalespioneer_footer_css.jsp?v=1500380177000" /><div class="container-fluid">
<!--style="margin:15px 0 15px 0;border-bottom:1px solid var(--nwn-light-grey);border-top:1px solid var(--nwn-light-grey)"-->
    <div class="row">
        <div class="container nwn-container">
            <div class="row vc_foot_row vc_foot_row_mobile">
                <div class="col-md-4 col-sm-6 col-xs-12">
                     
    
    
        
                    <div class="menu vc_menu_footer null" id="box_845e8562-c635-4f97-87a4-b93fef951a30">
                    <ul class="menu_1">
<li class="news sezione_301 sezione">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/301/news"  ><span>News</span></a>
</li>
<li class="sport sezione_302 sezione">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/302/sport"  ><span>Sport</span></a>
</li>
<li class="lifestyle attivo selezionato sezione_303 sezione">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/303/lifestyle"  ><span>Lifestyle</span></a>
</li>
<li class="family-announcements sezione_148 404">
<a rel="nofollow" href="http://www.yournotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Family Announcements</span></a>
</li>
<li class="advertise sezione_632 pagina-bianca">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/632/advertise"  ><span>Advertise</span></a>
</li>
<li class="business-directory sezione_195 index">
<a rel="nofollow" href="https://www.nwnbusinessdirectory.co.uk/marketplace" onclick="window.open(this.href,'',''); return false" ><span>Business Directory</span></a>
</li>
</ul>

                    </div>
    
                </div>
                <div class="col-md-4 col-sm-6 col-xs-12 nwn_footer_column">
                    

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.northwalespioneer.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/11/logo_colored.jpg?v=1488463144000" />
        </a>
    </div>



                    <div class="row vc_cont_bx_social">
    <div class="col-xs-12">
        <p class="text-center flw_txt_ftr">Follow us</p>
    </div>
    <div class="col-xs-4 social-no-rt-pad">
        <div class="cont_dynamic_button vc_box_social" >
            
            <a href="https://www.facebook.com/NorthWalesPioneer/" class="social_logo" target="_blank">
              <img src="upload/1487950752856.png" alt="Facebook" title="">
              </a>
        </div>
    </div>
    <div class="col-xs-4">
        <div class="cont_dynamic_button vc_box_social vc_box_social_centre" >
            
            <a href="https://twitter.com/NWPioneer" class="social_logo" target="_blank">
              <img src="upload/1487950471098.png" alt="Twitter" title="">
              </a>
        </div>
    </div>
    <div class="col-xs-4 social-no-lt-pad">
        <div class="cont_dynamic_button vc_box_social vc_box_social_left" >
            
            <a href="//www.youtube.com/user/nwnmedia" class="social_logo" target="_blank">
              <img src="upload/1490797396408.png" alt="Youtube" title="">
              </a>
        </div>
    </div>
</div>

                </div>
                <div class="col-md-4 col-sm-4 hidden-sm hidden-xs">
                    <div class="spacer t_20"></div>
                    


<div class="e_edition_footer">
    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=4e24e06c-c981-405e-9ef0-f1c3aec8f4fc"><img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=120&amp;pbid=4e24e06c-c981-405e-9ef0-f1c3aec8f4fc" alt="e-edition"/></a>
    <p class="e-ed">e-version</p>
    <p class="e-ed-sub">SUBSCRIBE TODAY</p>
</div>

                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->
<div class="container-fluid">
    <div class="row">
        <div class="container nwn-container">
            <div class="row">
                <div class="col-md-12">
                    
    
    
        
                    <div class="menu vc_menu_footer_2 text-center null" id="box_61948b53-3b0f-40af-8ec2-3e3ef0bb658e">
                    <ul class="menu_1">
<li class="contact-us sezione_475 pagina-bianca">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/475/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="about-us sezione_152 pagina-bianca">
<a rel="nofollow" href="section/152/about-us"  ><span>About Us</span></a>
</li>
<li class="jobs sezione_563 sezione">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/563/jobs"  ><span>Jobs</span></a>
</li>
<li class="motors sezione_553 sezione">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/553/motorsNWN"  ><span>Motors</span></a>
</li>
<li class="property sezione_573 sezione">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/573/property"  ><span>Property</span></a>
</li>
<li class="subscriptions sezione_197 pagina-bianca">
<a rel="nofollow" href="section/197/subscriptions"  ><span>Subscriptions</span></a>
</li>
<li class="book-an-advert sezione_142 pagina-bianca">
<a rel="nofollow" href="http://www.bookads.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book An Advert</span></a>
</li>
<li class="e-version sezione_198 pagina-bianca">
<a rel="nofollow" href="section/198/e-edition"  ><span>E-Version</span></a>
</li>
<li class="newspaper-delivery sezione_642 pagina-bianca">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/642/newspaper-delivery"  ><span>Newspaper Delivery</span></a>
</li>
<li class="leaflet-delivery sezione_155 pagina-bianca">
<a rel="nofollow" href="http://www.nwnmedia.co.uk/distribution.aspx" onclick="window.open(this.href,'',''); return false" ><span>Leaflet Delivery</span></a>
</li>
<li class="public-notices sezione_149 ricerca">
<a rel="nofollow" href="section/149/public-notices"  ><span>Public Notices</span></a>
</li>
<li class="family-announcements sezione_148 404">
<a rel="nofollow" href="http://www.yournotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Family Announcements</span></a>
</li>
<li class="travel-time sezione_151 404">
<a rel="nofollow" href="http://www.traveltimenow.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Travel Time</span></a>
</li>
<li class="it-takes-2 sezione_196 404">
<a rel="nofollow" href="http://dating.leaderlive.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>It Takes 2</span></a>
</li>
<li class="order-a-photo sezione_134 ">
<a rel="nofollow" href="http://eveningleader.newsprints.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Order A Photo</span></a>
</li>
<li class="terms-and-conditions sezione_157 pagina-bianca">
<a rel="nofollow" href="section/157/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="corrections---complaints sezione_651 pagina-bianca">
<a rel="nofollow" href="http://www.northwalespioneer.co.uk/section/651/corrections-complaints"  ><span>Corrections &amp; Complaints</span></a>
</li>
<li class="privacy---cookies-policy sezione_201 pagina-bianca">
<a rel="nofollow" href="section/201/cookie-policy"  ><span>Privacy &amp; Cookies Policy</span></a>
</li>
<li class="send-a-story sezione_522 sezione">
<a rel="nofollow" href="section/482/send-a-story-photo?contentType=article&sourceChannelId=11"  ><span>Send A Story</span></a>
</li>
<li class="send-a-photo sezione_523 sezione">
<a rel="nofollow" href="section/482/send-a-story-photo?contentType=gallery&sourceChannelId=11"  ><span>Send A Photo</span></a>
</li>
<li class="send-a-video sezione_524 sezione">
<a rel="nofollow" href="section/482/send-a-story-photo?contentType=video&sourceChannelId=11"  ><span>Send A Video</span></a>
</li>
</ul>

                    </div>
    
                    


<div class="copyright vc_copyright">
        
         <p>© 2017 NWN Media Limited<br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->


                    <div class="spacer t_20"></div>
                </div>
            </div>
        </div><!--container-->
    </div><!--row-->
</div><!--container-fluid-->

    </div>

    <script type="text/javascript" src="http://northwalespioneer.virtualcms.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://northwalespioneer.virtualcms.it/js/confirm/jquery.confirm.css?v=1476093682000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://northwalespioneer.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1476093682000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=103484" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script>
ADTECH.executeQueue();
</script>
<script type="text/javascript"> 
window._taboola = window._taboola || []; 
_taboola.push({flush: true}); 
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<script type="text/javascript">
$(window).on("orientationchange",function(){window.location.reload();});
</script>

    </body>
</html>